    <!DOCTYPE html>
    <!--[if IE 8]>
    <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
    <![endif]-->
    <!--[if !(IE 8) ]><!-->
    <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
    <!--<![endif]-->

    <head>


        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="http://www.largine.it/public/wp-content/uploads/2016/03/favicon.jpg" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.largine.it/xmlrpc.php">
	<link rel="stylesheet" type="text/css" href="http://www.largine.it/wp-content/print.css" media="print">


<meta property="twitter:card" value="summary_large_image"/>
<meta property="twitter:site" value="@larginepolitica"/>
<meta name="twitter:title" content="Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono»"/>
<meta name="twitter:creator" content="@larginepolitica"/>

        <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@larginepolitica">
<meta name="twitter:site" content="@larginepolitica">
<meta property="og:title" content="Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono»">
<meta property="og:description" content="Il memorandum tra Italia e Cina si dice porterà investimenti. Benissimo. Staremo a vedere. Parafrasando si può dire che il nostro interesse è &quot;buscar il levante&quot;, senza perdere il ponente e mantene">
<meta property="og:image" content="http://www.largine.it/public/wp-content/uploads/2019/03/Xi_Inping1.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono» &#8211; L&#039;Argine</title>
<link rel="alternate" type="application/rss+xml" title="L&#039;Argine &raquo; Feed" href="http://www.largine.it/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Argine &raquo; Feed dei commenti" href="http://www.largine.it/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Argine &raquo; Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono» Feed dei commenti" href="http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.largine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.largine.it/public/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.largine.it/public/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.largine.it/public/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='darina-style-css'  href='http://www.largine.it/public/wp-content/themes/darina/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.largine.it/public/wp-content/themes/darina/assets/styles/bootstrap.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='darina-main_style-css'  href='http://www.largine.it/public/wp-content/themes/darina/assets/styles/main-style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='darina-pluging-css'  href='http://www.largine.it/public/wp-content/themes/darina/assets/styles/plugins.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='darina-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C700%2C400italic%7CRoboto%3A300%2C700%2C700italic%2C400%2C800%2C600%7CMerriweather%3A300%2C700italic%2C700%2C400%2C800%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='darina-style_options-css'  href='http://www.largine.it/public/wp-content/themes/darina/kirki/options.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.largine.it/public/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.largine.it/public/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.largine.it/public/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.largine.it/public/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Raleway:regular,700,%7CRoboto:regular,italic,700,400&#038;subset=all' type='text/css' media='all' />
<script type='text/javascript' src='http://www.largine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.largine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.largine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/themes/darina/assets/javascripts/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/themes/darina/assets/javascripts/bootstrap.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/themes/darina/assets/javascripts/pace.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.largine.it\/wp-admin\/admin-ajax.php","security":"62b174d4f1","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.largine.it\/public\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.largine.it\/public\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='http://www.largine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.largine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.largine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/" />
<link rel='shortlink' href='http://www.largine.it/?p=15268' />
<link rel="alternate" type="application/json+oembed" href="http://www.largine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.largine.it%2Findex.php%2Fvia-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.largine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.largine.it%2Findex.php%2Fvia-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono%2F&#038;format=xml" />
<meta property="fb:app_id" content="506624192879664"/>    <div class="wp-group-menu">
        <ul style="background-color: #333030;">
                                <li style="float: right;">
                        <a href="http://www.largine.it/index.php/chi-siamo">
                            <span style="color:#f2f2f2;">Chi siamo</span>
                        </a>
                    </li>
                                                <li style="float: right;">
                        <a href="http://www.largine.it/index.php/info-contatti">
                            <span style="color:#f2f2f2;">Contatti</span>
                        </a>
                    </li>
                                                <li style="float: right;">
                        <a href="http://www.largine.it/index.php/video">
                            <span style="color:#f2f2f2;">Video</span>
                        </a>
                    </li>
                                                <li style="float: right; background-color: #357c99;">
                        <a href="http://www.largine.it">
                            <span style="color:#f2f2f2;">L&#039;Argine</span>
                        </a>
                    </li>
                                    </ul>
    </div>
   				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.largine.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3cdde5482f&wpp_id=15268';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
						<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75010855-1', 'auto');
  ga('send', 'pageview');

</script>
       <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>


<style>


@media only screen and (max-width: 767px){
.flex-prev {display:block!important; margin-top:-50px!important;}
.flex-next {display:block!important; margin-top:-50px!important;}
}




#barra {display:none;}

@media only screen and (max-width: 1199px) and (min-width: 981px) {
#barra {
    display: block!important;
	background: none;
    border: none;
    box-shadow: 0 !important;
    text-shadow: 0 !important;
    border-radius: 0;
    line-height: 48px;
    font-size: 14px;
    text-transform: uppercase;
    padding: 0;
}
#barrone {
    display: block!important;
}
}



@media only screen and (min-width: 981px) {
.navbar-custom .nav .toggle-sidebar {display:none!important;}
}
	

</style>
    </head>

    <body class="single single-post postid-15268 single-format-standard group-blog ajax-enabled loading">


<script>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</script>


        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content">
                Skip to content            </a>
            
            <header id="masthead" class="site-header  style1">
			
                                <div class="header-nav ">
                <nav class="navbar navbar-default navbar-custom navbar-fixed-top ">
                    <div class="nav-overlay"></div>
                    <div class="container">
                        <div class="row">
                            <div class="navbar-header page-scroll">

                                <a class="navbar-brand" href="http://www.largine.it" >

                                                                        <img alt="logo" class="logo" src="http://www.largine.it/public/wp-content/uploads/2017/07/l-argine-logo-socialismo-online.png" />
                                                                    </a>

                            </div>
                            <div class="nav-buttons">
                                <div class="mobile-buttons hidden-lg hidden-md">
                                <ul class="nav navbar-nav">
                                    <li class="menu">

                                        <button type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                                            <span class="">Menu <i class="fa fa-bars"></i></span>
                                        </button>
                                    </li>
                                                                        <li class="search">

                                        <button type="button" class="search-toggle hidden-lg">
                                            <span class="">Ricerca <i class="search-icon"></i>
                            <i class="close-icon"></i>
                            </span>
                                        </button>
                                    </li>
                                                                        <li class="sidebar">
                                        <button type="button" class="sidebar-toggle"><span class="toggle-sidebar hidden-lg">Sidebar <i class="menu-icon"></i></span>
                                        </button>
                                    </li>
                                </ul>


                            </div>
                            <!-- Collect the nav links, forms, and other content for toggling -->
                            <ul class="nav navbar-nav navbar-right nav-options hidden-sm hidden-xs">
                                                                <li class='extra search'><a title="Ricerca" href='#' class="no-ajaxy"><i class='search-icon'></i><i class="close-icon"></i></a>
                                </li>
                                                                <li class='extra toggle-sidebar'><a title="Sidebar" href='#' class="no-ajaxy"><i class='menu-icon'></i></a>
                                </li>
                            </ul>
                            </div>
                            <div class="nav-main-menu">

                            <!-- toggle get grouped for better mobile display -->
                            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                <div class="primary-menu">
                                <ul class="nav navbar-nav"><li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1946"><a title="Home" href="http://www.largine.it">Home</a></li>
<li id="menu-item-2104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2104"><a title="Italia" href="http://www.largine.it/index.php/category/italia/">Italia</a></li>
<li id="menu-item-2105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2105"><a title="Esteri" href="http://www.largine.it/index.php/category/esteri/">Esteri</a></li>
<li id="menu-item-2106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2106"><a title="Idee" href="http://www.largine.it/index.php/category/idee/">Idee</a></li>
<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2174"><a title="Blog" href="http://www.largine.it/index.php/category/blog/">Blog</a></li>
<li id="menu-item-2888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2888"><a title="&lt;button type=&quot;button&quot; class=&quot;sidebar-toggle&quot; id=&quot;barra&quot;&gt;&lt;span id=&quot;barrone&quot; class=&quot;toggle-sidebar&quot;&gt;Sidebar &lt;i class=&quot;menu-icon&quot;&gt;&lt;/i&gt;&lt;/span&gt;&lt;/button&gt;" href="#"><button type="button" class="sidebar-toggle" id="barra"><span id="barrone" class="toggle-sidebar">Sidebar <i class="menu-icon"></i></span></button></a></li>
</ul></div>
                            </div>
                            </div>

                            <!-- /.navbar-collapse -->
                            
                        </div>
                        <!-- /.container -->
                    </div>
                    <div class="nav-search-form">
                        <div class="nav-overlay"></div>
                        <form method="get" action="http://www.largine.it">
                            <input class="search-input" placeholder="" type="text" value="" name="s" id="s">
                        </form>
                    </div>
                </nav>
            </div>
                            </header>
                        
            
        <div id="content" class="site-content is-single grid">
               <script>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</script>

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			
<div id="post-15268" class=" full-thumb has-right-sidebar post-15268 post type-post status-publish format-standard has-post-thumbnail hentry category-lopinione tag-ancona tag-cina tag-di-maio tag-enrico-rossi tag-europa tag-feature tag-genova tag-giuseppe-conte tag-italia tag-livonro tag-nato tag-putin tag-regione-toscana tag-toscana tag-trump tag-xi-jinping use-animation">
    
<div class="container has-right-sidebar">
    <div class="row">
      <div class="main-post single-content col-lg-8 col-md-10 col-md-offset-1 col-lg-offset-0 ">
        <div class="content-holder clearfix">
                  <div class="top-content-header">
          <div class="post-feature">
            <div class="thumbinal1"><img width="960" height="590" src="http://www.largine.it/public/wp-content/uploads/2019/03/Xi_Inping1.jpg" class="attachment-darina-big-thumb size-darina-big-thumb wp-post-image" alt="Xi_Inping1" srcset="http://www.largine.it/public/wp-content/uploads/2019/03/Xi_Inping1-300x184.jpg 300w, http://www.largine.it/public/wp-content/uploads/2019/03/Xi_Inping1-768x472.jpg 768w, http://www.largine.it/public/wp-content/uploads/2019/03/Xi_Inping1.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /></div>          </div>
          <div class="cats">
                    			<a  href=http://www.largine.it/index.php/category/il-commento/lopinione/ title="">L&#039;opinione</a>
			                </div>
              <h1>Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono»</h1>                      	<div class="meta-warrper clearfix">
	<div class="post-meta pull-left">
                        <span class="author">
                                <img alt='' src='http://1.gravatar.com/avatar/a4587f0b298af95b656e47a0a848961e?s=20&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4587f0b298af95b656e47a0a848961e?s=40&amp;d=mm&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /><a href="http://www.largine.it/index.php/author/enrico-rossi/">enrico-rossi</a>
            </span>
                            <span class="date"><a href="http://www.largine.it/index.php/2019/03/22/">22 marzo 2019</a></span>
                </div>
    </div>
            
          </div>
                    <p>Il memorandum tra <strong>Italia</strong> e <strong>Cina</strong> si dice porterà investimenti. Benissimo. Staremo a vedere. Parafrasando si può dire che il nostro interesse è &#8220;<em>buscar il levante</em>&#8220;, senza perdere il ponente e mantenendo la stella polare dell&#8217;<strong>Europa</strong>. È un gioco complicato che non riesce ai nostri governanti.</p>
<p>Altri Paesi europei attraggono più investimenti di noi senza bisogno di avere fatto accordi generali sulla <strong><em>Via della Seta</em></strong>, di cui non sfugge il valore politico.</p>
<p>Infatti, non mi è chiaro cosa otteniamo per le nostre aziende sui mercati cinesi: se ci sarà reciprocità reale e se si ridurrà il protezionismo della <strong>Cina</strong>. Inoltre, non sento parlare, neppure incidentalmente, di standard ambientali e sociali, come se le manifestazioni di centinaia di migliaia di giovani contro i cambiamenti climatici non fossero avvenute.</p>
<p>Quindi, si legge che le controversie verranno risolte tra le parti e non da istituzioni internazionali. Si occuperà <strong>Di Maio</strong> di tenere testa al presidente <strong>Xi Jinping</strong>. Qui francamente viene un po&#8217; da sorridere.</p>
<p>Io penso, ancora una volta, che il governo avrebbe dovuto lavorare di più con l&#8217;<strong>Europa</strong> e che solo l&#8217;<strong>Europa</strong>, svolgendo fino in fondo il suo ruolo politico e commerciale, può garantire i nostri interessi nei confronti del colosso cinese.</p>
<p>Si dice che il memorandum in fondo è generico e che quindi ha un valore &#8220;<em>solo</em>&#8221; simbolico. Proprio per questo ci sarebbe da stare attenti; essendo l&#8217;<strong>Italia</strong> un Paese importante nella <strong>NATO</strong> e in <strong>Europa</strong>.</p>
<p>Purtroppo, si ravvisa in questo governo una certa superficialità, un&#8217;improvvisazione, che non promette nulla di buono per il futuro. Sembra di avere una politica estera che con disinvoltura un giorno esalta Putin, un altro si stende ai piedi di <strong>Trump</strong> e un altro ancora si prostra di fronte a <strong>Xi Jinping</strong>, dimenticandosi quasi sempre dell&#8217;<strong>Europa</strong> o addirittura attaccandola.</p>
<p>Molti mi chiedono cosa da questi accordi potrebbe derivare di positivo per <strong>Livorno</strong> e la portualità toscana. Mi sono informato e la risposta è che il memorandum neppure ne parla. Ci sarà <strong>Trieste</strong>, ma persino <strong>Genova</strong> sembra che starà fuori. Almeno per il momento.</p>
<p>Alle mie richieste di spiegazioni, come al solito, la responsabilità viene attribuita all&#8217;<strong>Europa</strong>. Non si può fare perché non lo vuole l&#8217;<strong>Europa</strong>. Viene spontaneo domandare al governo perché non ha discusso prima questi temi con la <strong>Commissione europea</strong>, in modo da assicurarsi di poter inserire negli accordi anche i porti di <strong>Genova</strong>, <strong>Livorno</strong> e <strong>Ancona</strong>.</p>
<p>Tuttavia, soprattutto grazie agli investimenti della <strong>Regione Toscana</strong>, alcuni interessi che già si muovono, intorno alla portualità della costa, riguardano i flussi commerciali con la <strong>Cina</strong>. Noi continueremo a seguirli con attenzione e a svolgere il ruolo che ci compete perché abbiano sbocchi positivi e concreti.</p>
<p>Allo stesso modo, nell&#8217;interesse dei lavoratori e delle imprese toscane, seguiremo eventuali altre proposte e iniziative, che dovessero farsi avanti, relative alla logistica, ai porti di <strong>Livorno</strong> e di <strong>Piombino</strong>, e all&#8217;aeroporto di <strong>Pisa</strong> che potrebbe diventare scalo per voli diretti con l&#8217;Estremo Oriente.</p>
<p>Invece, spero che non arrivino cattive notizie dagli <strong>USA</strong> che, non dimentichiamolo, è il principale sbocco dell&#8217;export toscano. I 3,5 miliardi di fatturato dell&#8217;impresa toscana, verso gli <strong>USA</strong>, che rappresentano più del 10% del nostro export, hanno già subito qualche flessione ed è giusto essere preoccupati, auspicando e lavorando perché non vi siano ulteriori passi indietro, dettati dal fatto di sentire l&#8217;<strong>Italia</strong> come un Paese meno amichevole.</p>
<p>Dall&#8217;altra parte, ancor più necessario per noi diventa stringere i rapporti con gli investitori americani nella nostra regione che rappresentano un pezzo fondamentale dell&#8217;industria d&#8217;avanguardia della <strong>Toscana</strong> e del suo stesso PIl.</p>
<p>Forse, noi toscani dobbiamo imparare proprio dalla saggezza cinese: guardare al futuro non significa cancellare le tradizioni. Parafrasando si potrebbe dire che il nostro interesse è buscar il levante, senza perdere il ponente, mantenendo la stella polare dell&#8217;<strong>Europa</strong>.</p>
<p>Infine, mi permetto di chiedere al governo, in particolare al ministero degli Esteri e dello Sviluppo economico, che, a proposito dei rapporti con la <strong>Cina</strong>, non si dimentichi la comunità cinese di <strong>Prato</strong>. Una comunità ampia e laboriosa che contribuisce alla ricchezza della città e della <strong>Toscana</strong> ma che, allo stesso tempo, provoca, com&#8217;è naturale, una serie di problemi di integrazione, per affrontare i quali una maggiore collaborazione tra gli Stati e tra questi e il governo regionale e le istituzioni locali è diventata indispensabile.</p>
<p>Nei prossimi giorni, dopo la visita del presidente <strong>Xi Jinping</strong>, scriverò una lettera al presidente del Consiglio <strong>Giuseppe Conte</strong> per chiedergli un incontro su questo tema. Analogamente, farò con il console cinese in toscana e con l&#8217;ambasciata cinese a<strong> Roma</strong>, ringraziando entrambi per le attenzioni nuove che da qualche tempo hanno voluto dedicare ai rapporti tra la comunità cinese e la <strong>Toscana</strong>.</p>
<p>Spero vivamente che si possa determinare un nuovo impulso a collaborare sui temi della convivenza e dell&#8217;integrazione.</p>
<p>&#8212;</p>
<p>L&#8217;intervento è stato pubblicato su <strong>Huffington Post</strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        <div class="article-footer clearfix">
          <div class="clearfix top-footer">
            <div class="post-tags pull-left">
                            <span class="tag-title"><i class="fa fa-tags"></i>Tag:</span><a href="http://www.largine.it/index.php/tag/ancona/" rel="tag">Ancona</a><a href="http://www.largine.it/index.php/tag/cina/" rel="tag">Cina</a><a href="http://www.largine.it/index.php/tag/di-maio/" rel="tag">Di Maio</a><a href="http://www.largine.it/index.php/tag/enrico-rossi/" rel="tag">Enrico Rossi</a><a href="http://www.largine.it/index.php/tag/europa/" rel="tag">Europa</a><a href="http://www.largine.it/index.php/tag/feature/" rel="tag">feature</a><a href="http://www.largine.it/index.php/tag/genova/" rel="tag">Genova</a><a href="http://www.largine.it/index.php/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a><a href="http://www.largine.it/index.php/tag/italia/" rel="tag">Italia</a><a href="http://www.largine.it/index.php/tag/livonro/" rel="tag">Livonro</a><a href="http://www.largine.it/index.php/tag/nato/" rel="tag">NATO</a><a href="http://www.largine.it/index.php/tag/putin/" rel="tag">Putin</a><a href="http://www.largine.it/index.php/tag/regione-toscana/" rel="tag">Regione Toscana</a><a href="http://www.largine.it/index.php/tag/toscana/" rel="tag">Toscana</a><a href="http://www.largine.it/index.php/tag/trump/" rel="tag">Trump</a><a href="http://www.largine.it/index.php/tag/xi-jinping/" rel="tag">Xi Jinping</a>                          </div>
            <div class="share pull-right">
              <span class="sl-wrapper"><a href="http://www.largine.it/wp-admin/admin-ajax.php?action=darina_process_simple_like&nonce=71e7bec12c&post_id=15268&disabled=true&is_comment=0" class="darina-like-button no-ajaxy  sl-button-15268" data-nonce="71e7bec12c" data-post-id="15268" data-iscomment="0" title="Like">0<span class="sl-icon"><i class="darina-heart-empty unliked"></i></span></a><span id="sl-loader"></span></span>			<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/" target="_blank"><i class="fa fa-facebook"></i></a>
			<a class="twitter" href="https://twitter.com/intent/tweet?text=Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono»&amp;url=http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/" target="_blank"><i class="fa fa-twitter"></i></a>
			<a class="google" href="https://plus.google.com/share?url=http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/" target="_blank"><i class="fa fa-google"></i></a>
			<a class="pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/&description=Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono»" target="_blank"><i class="fa fa-pinterest"></i></a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/&amp;title=Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono»" target="_blank"><i class="fa fa-linkedin"></i></a>			
<br/>
<div id="upm-buttons" align="right"><a href="https://web.whatsapp.com/" target="_blank"><img src="http://www.largine.it/public/wp-content/uploads/2016/04/wapp.png" align="absmiddle" border="0" title="Condividi su Whatsapp"></a>&nbsp;<a href="mailto:?subject=Via della Seta, Rossi: «Da governo improvvisazione che non promette nulla di buono»&amp;body=http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/" target="_blank"><img src="http://www.largine.it/public/wp-content/uploads/2016/04/email.png" align="absmiddle" border="0" title="Condividi via email"></a>&nbsp;<a target="_blank" href="http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/?upm_export=pdf"><img src="http://www.largine.it/public/wp-content/plugins/universal-post-manager/img/icon_pdf_103.gif" align="absmiddle" border="0" title="Salva come PDF"></a>&nbsp;<a href="#" onclick="location.href='http://www.largine.it/index.php/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono/?upm_export=print';" target="_blank"><img src="http://www.largine.it/public/wp-content/plugins/universal-post-manager/img/icon_print_103.gif" align="absmiddle" border="0" title="Stampa"></a></div>
            </div>
          </div>
                    <div class="bottom-footer clearfix">
            <div class="post-author clearfix">
		
	<div class="author-img">
		<img alt='' src='http://1.gravatar.com/avatar/a4587f0b298af95b656e47a0a848961e?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4587f0b298af95b656e47a0a848961e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	
	<div class="author-content">
		<h5><a href="http://www.largine.it/index.php/author/enrico-rossi/" title="Articoli scritti da: Enrico Rossi" rel="author">Enrico Rossi</a></h5>
		<p></p>
		   <ul class="social-nav transparent-icons author">
   
        
        
        
        
          
          
          
          
          
          
        
    </ul>
	</div>
	
</div>          </div>
                  </div>
      </div>
      <div class="after-single">
        		<div class="post-related clearfix"><div class="related-header"><h3 class="post-box-title">Articoli correlati</h3></div>
		     <ul class="item-related">
							
					  <li class="post">
					  	<img width="518" height="325" src="http://www.largine.it/public/wp-content/uploads/2018/10/Manifestazione_Antirazzista_Milano-518x325.jpg" class="attachment-darina-grid-thumb size-darina-grid-thumb wp-post-image" alt="Manifestazione_Antirazzista_Milano" />					  	<div class="content">
					  		<h4><a href="http://www.largine.it/index.php/per-riconquistare-il-voto-del-popolo/">Per riconquistare il voto del popolo</a></h4>
					  			<div class="meta-warrper clearfix">
	<div class="post-meta pull-left">
                </div>
    </div>
					    </div>
					  </li>
					
							
					  <li class="post">
					  	<img width="518" height="325" src="http://www.largine.it/public/wp-content/uploads/2018/11/NotTheEnd-518x325.jpg" class="attachment-darina-grid-thumb size-darina-grid-thumb wp-post-image" alt="NotTheEnd" />					  	<div class="content">
					  		<h4><a href="http://www.largine.it/index.php/la-sinistra-senza-lieto-fine/">La Sinistra senza lieto fine</a></h4>
					  			<div class="meta-warrper clearfix">
	<div class="post-meta pull-left">
                </div>
    </div>
					    </div>
					  </li>
					
		</ul></div>      <div class="comments comment-section">
            </div>
    </div>
          </div>

            <div class="sidebar-holder col-md-4">
        <div class="widgets-holder">
                  </div>  
      </div>
      
    </div>
</div>

</div><!-- #post-## -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->



</div><!--  #content -->

<footer id="colophon" class="theme-footer style2">
        <div class="footer">
        <div class="container">
            <div class="row">
                <div class="widgets-warrper">
                <div class="col-lg-4 col-md-3 col-sm-4">
                    <div id="text-2" class="footer-widget widget widget_text">
	<div class="widget-content">
					<div class="textwidget"><a href="http://www.largine.it/"><img src="http://www.largine.it/public/wp-content/uploads/2017/07/largine-logo-socialismo-online-n.png" style="width:200px; margin-bottom:15px;"/></a></div>
		
	</div>
</div>
                </div>

                <div class="col-lg-4 col-md-3 col-sm-4">
                    <div id="text-3" class="footer-widget widget widget_text">	<div class="widget-header"><h4 class="widget-title">
		INFO
	</h4></div>

	<div class="widget-content">
					<div class="textwidget"><p><strong>Direttore responsabile:</strong> Franco De Felice</p>
<p><strong>Email:</strong> <a href="mailto:redazione@largine.it">redazione@largine.it</a></p>
</div>
		
	</div>
</div>
                </div>

                <div class="col-lg-4 col-md-3 col-sm-4">
                    <div id="nav_menu-2" class="footer-widget widget widget_nav_menu">	<div class="widget-header"><h4 class="widget-title">
		MENÙ
	</h4></div>

	<div class="widget-content">
		<div class="menu-long-menu-container"><ul id="menu-long-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1946"><a href="http://www.largine.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2104"><a href="http://www.largine.it/index.php/category/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2105"><a href="http://www.largine.it/index.php/category/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2106"><a href="http://www.largine.it/index.php/category/idee/">Idee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2174"><a href="http://www.largine.it/index.php/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2888"><a href="#"><button type="button" class="sidebar-toggle" id="barra"><span id="barrone" class="toggle-sidebar">Sidebar <i class="menu-icon"></i></span></button></a></li>
</ul></div>
	</div>
</div>
                </div>

            </div>
            </div>
        </div>
    </div>
    
    <div class="copyright">
        <div class="container">
            <div class="row">
                
                                <div class="right-block col-md-4">
                    <ul class="list-inline social-icons">
                      
                        <li><a target="_blank" href="https://www.facebook.com/larginepoliticaonline/?fref=ts"><i class="fa fa-facebook"></i></a>
                        </li>
                       
                                                <li><a target="_blank" href="http://www.twitter.com/larginepolitica"><i class="fa fa-twitter"></i></a>
                        </li>
                                                                                                <li><a target="_blank" href="http://youtube.com/channel/UCNwtDQIhA5PUZaNpNlqNFxg"><i class="fa fa-youtube-play"></i></a>
                        </li>
                                                                                                                                                                    </ul>
                </div>
                                <div class="left-block col-md-8">
                    <p class="copyright-text">
                        
L'Argine: Socialismo Online - 2016 <img src="http://www.largine.it/public/wp-content/uploads/2016/04/cc.large_.png" style="    height: 24px; margin-left: 3px; margin-right: 3px;margin-top: -2px;"/> <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/" target="_blank">Alcuni diritti riservati</a> - <a href="mailto:redazione@largine.it">redazione@largine.it</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- #colophon -->
<script type="text/javascript">
    var PageUrl = 'http://www.largine.it/via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono?name=via-della-seta-rossi-da-governo-improvvisazione-che-non-promette-nulla-di-buono';
</script>

</div><!-- #page -->

<aside id="lateral-sidebar">
   <span class="extra toggle-sidebar">
<a href="#" class="no-ajaxy"><i class="menu-icon"></i></a>
</span>
    <div class="container-fluid">
            </div>
    </aside>

<div id="cookie-law-info-bar"><span>Questo sito consente l'invio di cookie di terze parti. Se vuoi saperne di più o negare il consenso a tutti i cookie, <a href="http://www.largine.it/index.php/privacy-policy/">clicca qui</a>. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Ho capito, chiuditi</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Politica dei cookie</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='menu_style-css'  href='http://www.largine.it/public/wp-content/plugins/wp-group-menu/css/menu.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.largine.it/public/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.largine.it\/public\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/themes/darina/assets/javascripts/plugins/_plugins.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/themes/darina/assets/javascripts/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/themes/darina/assets/javascripts/darina.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"http:\/\/www.largine.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/themes/darina/assets/javascripts/simple-likes-public.js?ver=0.5'></script>
<script type='text/javascript' src='http://www.largine.it/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='http://www.largine.it/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.largine.it/public/wp-content/plugins/wp-group-menu/js/scripts.js?ver=4.4.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=506624192879664&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>